„Wer hat’s gelesen“ - Blog Erweiterung 3.0.0

Packagedata

Packagename
„Wer hat’s gelesen“ - Blog Erweiterung
Identifier
Application
Version
3.0.0
Publication
Requirements
  • com.bemananas.whoreadthis >= 3.0.0
  • com.woltlab.blog >= 5.2.1
  • com.woltlab.wcf >= 5.2.1
Excluded Packages
  • com.woltlab.wcf >= 5.3.0 Alpha 1

https://shop.bemananas.com/license-agreement-text/

wcfps.package.file.installation.order

Available on the following updateservers 1