„Wer hat’s gelesen“ - Blog Erweiterung 2.0.1

Packagedata

Packagename
„Wer hat’s gelesen“ - Blog Erweiterung
Identifier
Application
Version
2.0.1
Publication
Requirements
  • com.bemananas.whoreadthis >= 2.0.0 pl 1
  • com.woltlab.blog >= 3.1.5
  • com.woltlab.wcf >= 3.1.5
Excluded Packages
  • com.woltlab.wcf >= 3.2.0 Alpha 1
License
https://shop.bemananas.com/license-agreement-text/

wcfps.package.file.installation.order

Available on the following updateservers 1